Проекты RADIOLINK
При поддержке:
Беспроводные сети и телефония. Интернет-магазин радиооборудования | Обмен цифровых валют: Webmoney, ePassporte, Paypal. Банковские переводы

Вернуться   Форум связистов > Общие вопросы связи > Общие вопросы связи

Общие вопросы связи Общие вопросы связи, конструирования и использования разного связного железа. Все что не относится к радиотелефонам.

Ответ
 
Опции темы Опции просмотра
Старый 23.04.2012, 17:11   #1
shans
Пользователь
 
Регистрация: 16.12.2008
Сообщений: 1
Скачано: 0
Закачано: 0
Репутация: 0
shans is an unknown quantity at this point
OGM-30E, проблема загрузки конфигурации

Добрый день!
Есть 2 мультиплексора ОГМ-30Е,(сталкиваюсь с такими в первый раз). соединены по Е1-медь(платы ВС-120). Также по 3 платы СО-124 в одном и 3 платы АО-124 во втором. Подключаюсь к УМ-120 через com-порт, в конфигураторе сети выгружаю конфигурацию из мултиплексоров, а вот загрузить в мултиплексор-не получается. Говорит не заданы алгоритмы. Захожу в "Алгоритмы", и как я понимаю, необходимо прописать трассы, но как -не понятно, выбираю платы одного мультиплексора, но довести трассу до второго мультиплексора не получается-его плат нет в доступном выборе.
Подскажите, что я делаю не так и какие манипуляции необходимо провести?
shans вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
TD-500 Panasonic - проблема с питанием от аккумуляторов!!! rz6hgg АТС 6 30.05.2007 14:47
Проблема с OGM KX-TA616 Юрий Климахин АТС 5 07.07.2004 11:04
Проблема записи конфигурации KXTD 1232 Morosov M.V. АТС 12 17.06.2004 17:49


Часовой пояс GMT +4, время: 15:58.


     
Работает на vBulletin® Version 3.8.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Все права защищены.
Андрей Рыжиков 1996 - 2009